Warning: "continue" targeting switch is equivalent to "break". Did you mean to use "continue 2"? in /homepages/11/d218558894/htdocs/trota-mundoscom/wblog/wp-includes/pomo/plural-forms.php on line 210

Warning: Use of undefined constant add_shortcode - assumed 'add_shortcode' (this will throw an Error in a future version of PHP) in /homepages/11/d218558894/htdocs/trota-mundoscom/wblog/wp-content/plugins/stray-quotes/stray_quotes.php on line 615

Warning: "continue" targeting switch is equivalent to "break". Did you mean to use "continue 2"? in /homepages/11/d218558894/htdocs/trota-mundoscom/wblog/wp-content/plugins/jetpack/_inc/lib/class.media-summary.php on line 77

Warning: "continue" targeting switch is equivalent to "break". Did you mean to use "continue 2"? in /homepages/11/d218558894/htdocs/trota-mundoscom/wblog/wp-content/plugins/jetpack/_inc/lib/class.media-summary.php on line 87

Warning: "continue" targeting switch is equivalent to "break". Did you mean to use "continue 2"? in /homepages/11/d218558894/htdocs/trota-mundoscom/wblog/wp-content/themes/Divi/includes/builder/functions.php on line 4766
Sistemas | TrotaBlog

Solución problemas con extensiones de Firefox

A veces nos ocurre que las extensiones incompatibles o mal diseñadas pueden causarnos problemas con nuestro navegador, incluyendo hacer que se cierre, representación de páginas ralentizada, etc. Si encuentras problemas extraños relacionados con partes del navegador...

Como gestionar remotamente tu PC

ShowMyPC es una aplicación de código abierto que te permite gestionar ordenadores de forma remota y está especialmente pensada para facilitar al máximo el proceso de conexión. Consta de dos programas, “Show My PC to Remote User” (Mostrar mi PC a un usuario remoto) y...

Alertvir, alertas de seguridad.

Si tienes una página web y quieres mantener informados a tus visitantes de las últimas alertas de seguridad te ofrecen dos versiones con los contenidos de Alertvir, incluyendo una sola línea de código en tu página web. También podemos usar la misma herramienta de...

Vulnerabilidad en IE7 y Firefox 2.0.x

Según leo en Zona Firefox, los navegadores o browsers IE y Firefox son ambos vulnerables al exploit de cursores ANI. Alexander Sotirov, quien fue el que la descubrió, ha realizado hace unos pocos días de una demostración en la que se muestra que tanto IE7 como Firefox...